Splashtop est-il affecté par Apache Log4j ?

En réponse à vos préoccupations concernant la vulnérabilité d'exécution de code à distance (CVE-2021-44228) liée à Apache Log4j, dans notre enquête jusqu'à présent, nous pouvons confirmer que Splashtop n'est PAS vulnérable à cette faille de sécurité.


Alors que Splashtop et l'industrie en général continuent de mieux comprendre l'impact de cette menace, nous communiquerons à nos utilisateurs des informations supplémentaires dès qu'elles seront disponibles.

N'hésitez pas à nous contacter si vous avez d'autres questions. Merci de votre patience et de votre soutien continu.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 5 sur 5
Vous avez d’autres questions ? Envoyer une demande

0 Commentaires

Vous devez vous connecter pour laisser un commentaire.