Splashtop は Apache Log4j の影響を受けますか?

Apache Log4j に関するリモートコード実行の脆弱性 (CVE-2021-44228) についてご心配をいただいておりますが、これまでの調査において、Splashtopはこの脆弱性に対して影響を受けないことを確認しています。


Splashtop および業界全体がこの脅威の影響について理解を深めているため、今後も情報が入り次第、ユーザーに更新していきます。

さらにご不明な点がございましたら、お気軽にお問い合わせください。今後ともよろしくお願いいたします。

この記事は役に立ちましたか?
5人中5人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

0 コメント

サインインしてコメントを残してください。